Affichage des résultats 1 à 9 sur 9

Discussion: Impossible de se connecter avec safari ???

  1. #1
    Big Boss Avatar de yayaprod
    Date d'inscription
    mai 2006
    C4D version
    R13 Studio
    OS
    OS Walking Dead ?
    Messages
    5 973

    Impossible de se connecter avec safari ???

    Bonjour à tous ,
    il m est impossible de me connecter sur fc4d avec safari même avec mes deux Mac !!!et ce depuis quelques jours ??? Alors je passe par mon petit smarthphone pour signaler ce problème !
    Yaya
    Dernière modification par yayaprod ; 26/12/2013 à 12h10.
    Les détails font la perfection, et la perfection n'est pas un détail.
    LdV.
    https://yannickcoudreau.wixsite.com/monsite

  2. #2
    Gourou Avatar de Paradox
    Date d'inscription
    juin 2006
    C4D version
    R15 Studio
    OS
    Mac OS X
    Messages
    3 955
    Billets dans le blog
    1
    Etrange car je suis sur Safari les 3/4 du temps, et je n'ai pas de souci particulier.
    Tu es sur Mavericks, Yaya ?
    www.paradoxstudio.fr - MacPro 12 core 2.93 ghz - 16 Go Ram - NVIDIA Quadro 4000 + GT120 / MacPro Octo-core 3.2 ghz / Wacom Cintiq 12 WX

  3. #3
    Big Boss Avatar de yayaprod
    Date d'inscription
    mai 2006
    C4D version
    R13 Studio
    OS
    OS Walking Dead ?
    Messages
    5 973
    Hello , non je suis sur os x 10.6.8 et même en Reinitialisant mon navigateur , il refuse de se connecter sur la french !!!et même sur le pc de ma cherie ??? Sinon tout le reste se connecte sans probleme ! C est super bizarrr!
    Dernière modification par yayaprod ; 26/12/2013 à 13h31.
    Les détails font la perfection, et la perfection n'est pas un détail.
    LdV.
    https://yannickcoudreau.wixsite.com/monsite

  4. #4
    Pilier Avatar de sansalvador
    Date d'inscription
    décembre 2012
    C4D version
    R13 Studio
    OS
    windows 7 ultimate 64
    Messages
    1 678
    petit test via safari/windows 7 , tout est ok pour moi , le soucis vient donc de chez toi yayaprod , par contre la raison...
    vérifie éventuellement sur ta box

  5. #5
    Big Boss Avatar de yayaprod
    Date d'inscription
    mai 2006
    C4D version
    R13 Studio
    OS
    OS Walking Dead ?
    Messages
    5 973
    J ai tout redémarré , la box aussi et puis cela ne change rien ! Je vais attendre un peu mais pô marrant du tout !
    Les détails font la perfection, et la perfection n'est pas un détail.
    LdV.
    https://yannickcoudreau.wixsite.com/monsite

  6. #6
    Pilier Avatar de sansalvador
    Date d'inscription
    décembre 2012
    C4D version
    R13 Studio
    OS
    windows 7 ultimate 64
    Messages
    1 678
    qu'est ce que tu as comme message à la fin de la tentative de connection ?
    pour ta box je pensais aux ports ou parefeu , des fois que ...

  7. #7
    Dépendant Avatar de chatbraque
    Date d'inscription
    janvier 2011
    C4D version
    R11.5
    OS
    court
    Messages
    320
    Je ne sais pas si cela a un rapport, mais j'ai dû redemander un nouveau mot de passe aujourd'hui (sans raisons)
    … également, je ne peux charger les pièces jointes dans les messages (fichiers d'exemple, etc…) le forum me dit que je ne suis pas connecté (alors que je le suis) et me re-demande mes identifiants, je lui re-donne… sans succès (dialogue de sourd ;o))

    ?????
    "Athos pour un !… un Porthos !" (devise des 3 mousquetaires, lorsqu'ils n'étaient encore que 2)

  8. #8
    Big Boss Avatar de yayaprod
    Date d'inscription
    mai 2006
    C4D version
    R13 Studio
    OS
    OS Walking Dead ?
    Messages
    5 973
    Bonjour,
    Alors curieusement je peux me connecter aujourd'hui ? je n'y comprends rien ! Pendant quelques jours Safari n'arrivait pas à accrocher, donc j'espère que c'est bien reparti!.
    Yaya. °)
    Peut-être que Renaud a bidouillé des fils électroniques ?
    Les détails font la perfection, et la perfection n'est pas un détail.
    LdV.
    https://yannickcoudreau.wixsite.com/monsite

  9. #9
    Gourou Avatar de druide
    Date d'inscription
    février 2005
    C4D version
    R10.5
    OS
    seven avec Prad Bitt
    Messages
    2 663
    [MODEJALOU]Allez, tu peux nous le dire, t'es en vacances en Amérique du sud ?[\MODEJALOU]
    Semi-nudistes Marathoniens et Campagnards
    Absent, quand je ne suis pas là.

    Merci aux modos pour tout et tous.

Discussions similaires

  1. [Problème] impossible de se connecter à internet après avoir démarrer cinema 4d
    Par simosben dans le forum Nouveaux membres
    Réponses: 3
    Dernier message: 03/09/2012, 08h22
  2. Net Render qui planterait avec safari ?
    Par Cybjer dans le forum Net Server et Client - Team Render
    Réponses: 2
    Dernier message: 22/05/2008, 18h15
  3. [méthode]Connecter deux cylindres avec une petite soudure
    Par Stu-PiD dans le forum Nouveaux membres
    Réponses: 17
    Dernier message: 17/02/2007, 19h46
  4. Texture avi avec couche alpha=IMPOSSIBLE??
    Par sylv dans le forum Textures
    Réponses: 5
    Dernier message: 29/05/2005, 14h32
  5. Comment connecter avec C4D 8.5 ?
    Par kaliseb dans le forum Général Cinema 4D
    Réponses: 6
    Dernier message: 29/06/2004, 16h23

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •