Affichage des résultats 1 à 5 sur 5

Discussion: Problème avec la connexion au site

  1. #1
    Gourou Avatar de druide
    Date d'inscription
    février 2005
    C4D version
    R10.5
    OS
    seven avec Prad Bitt
    Messages
    2 658

    Problème avec la connexion au site

    Salut, depuis ce matin je dois retaper mon pseudo et mon mdp à chaque connexion.
    Semi-nudistes Marathoniens et Campagnards
    Absent, quand je ne suis pas là.

    Merci aux modos pour tout et tous.

  2. #2
    Squatteur Avatar de emmanuellouarn
    Date d'inscription
    septembre 2018
    C4D version
    R19 Studio
    OS
    Mac
    Messages
    150
    Citation Envoyé par druide Voir le message
    Salut, depuis ce matin je dois retaper mon pseudo et mon mdp à chaque connexion.
    Idem mais déjà depuis plusieurs jours

  3. #3
    Pilier Avatar de Philippe casu
    Date d'inscription
    juillet 2002
    C4D version
    R19 Studio
    OS
    W 7 PRO 64
    Messages
    1 163
    pareil sous firefox ....et depuis quelques semaines perso ...
    Deux hommes intelligents, d'idées opposées, trouvent beaucoup plus de choses à se dire que deux cons appartenant à un même parti.

  4. #4
    Big Boss Avatar de Rudy
    Date d'inscription
    mars 2005
    C4D version
    R14 Visualize
    OS
    W 10 Pro 64 bits
    Messages
    8 339
    Billets dans le blog
    4
    Ouais, pareil.

    Bon, il me suffit de cliquer sur n'importe quel dernier message pour être instantanément reconnecté où de suivre un lien dans ma messagerie.

    Mais quand même, il subsiste un léger problème

    Ça ne nous empêchera pas de passer de joyeuses fêtes, ce que je vous souhaite à toutes et à tous
    My BlogAccepter une possibilité, c'est lui permettre de se réaliser ...

  5. #5
    Squatteur Avatar de emmanuellouarn
    Date d'inscription
    septembre 2018
    C4D version
    R19 Studio
    OS
    Mac
    Messages
    150
    Et surtout de bien festoyer haha !!

Discussions similaires

  1. petit problème avec les matières et objets du site
    Par FrOsTy dans le forum Général Cinema 4D
    Réponses: 3
    Dernier message: 23/04/2010, 02h34
  2. problème connexion site vrayforC4d
    Par geff12345 dans le forum Vray
    Réponses: 3
    Dernier message: 18/02/2009, 14h23
  3. Probleme avec un tuto du site.
    Par Thibault M dans le forum Character animation
    Réponses: 0
    Dernier message: 13/05/2008, 12h54
  4. Problème de connexion
    Par Babar_09 dans le forum Le saloon
    Réponses: 0
    Dernier message: 18/12/2007, 23h16
  5. Connexion avec 2 tubes
    Par dpoint dans le forum Général Cinema 4D
    Réponses: 3
    Dernier message: 05/02/2005, 12h13

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •