Affichage des résultats 1 à 4 sur 4

Discussion: Gros problème avec la gestion des images en animation dans le VFB

  1. #1
    Big Boss Avatar de yayaprod
    Date d'inscription
    mai 2006
    C4D version
    R13 Studio
    OS
    OS X
    Messages
    5 887

    Gros problème avec la gestion des images en animation dans le VFB

    Hello,
    Gros problème avec la gestion des images en animation dans le VFB !
    En effet, nous rencontrons avec Thomas, des soucis concernant l'animation dans le moteur de rendu Vray

    Les images sont bien calculées, mais les effets de Vray, "le Bloom et le glare" ne s'appliquent pas à la fin de chaque image rendue.
    Est il possible comme dans le Visualiseur de 4CD d'enregistrer notre séquence d'images dans le VFB.

    Losrque l'on sélectionne notre dossier dans le menu du VBF History, on peut noter qu'il y a effectivement des fichiers qui s'inscrivent
    bien mais pas comme image et en plus sans nos effets de Bloom et de glare.....
    C'est super Chia.......

    On a du zapper une astuce ?

    Yaya & Thomas.
    Les détails font la perfection, et la perfection n'est pas un détail.
    LdV.
    https://yannickcoudreau.wixsite.com/monsite

  2. #2
    Big Boss Avatar de NiKo
    Date d'inscription
    novembre 2002
    C4D version
    R12 Studio
    OS
    OSX
    Messages
    6 417
    Je peux pas trop aider, je n'ai jamais rendu d'anim via le VFB...

  3. #3
    Pilier Avatar de pxlntwrk
    Date d'inscription
    janvier 2012
    C4D version
    Autre
    OS
    7x64
    Messages
    999
    Salut Yaya et Thomas(Welcome)

    sorry pour la latence,

    as tu essayé "Save VFB images" dans la Translator tab ?



    ::::::::::::::
    pxlntwrk.net

  4. #4
    Big Boss Avatar de yayaprod
    Date d'inscription
    mai 2006
    C4D version
    R13 Studio
    OS
    OS X
    Messages
    5 887
    Merci pxlntwrk je ne connaissais pas du tout cet onglet....Thomas as tu des problèmes pour répondre à cette discussion ?
    Les détails font la perfection, et la perfection n'est pas un détail.
    LdV.
    https://yannickcoudreau.wixsite.com/monsite

Discussions similaires

  1. [Résolu] Hum....gros problème avec l'axe et les points de l'objet..
    Par bbenoit dans le forum Nouveaux membres
    Réponses: 2
    Dernier message: 29/04/2014, 23h21
  2. Gros problème de déplacement dans les vues
    Par Rust dans le forum Interface
    Réponses: 9
    Dernier message: 31/08/2013, 18h22
  3. Gros problème avec le maillage
    Par Jibe dans le forum Rendu
    Réponses: 2
    Dernier message: 12/06/2013, 15h56
  4. Gros problème avec Cinéma 4D
    Par toto5100 dans le forum Nouveaux membres
    Réponses: 3
    Dernier message: 19/09/2010, 13h04
  5. Réponses: 4
    Dernier message: 21/02/2007, 13h58

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •