Affichage des résultats 1 à 2 sur 2

Discussion: Problème de chargement

  1. #1
    Touriste
    Date d'inscription
    juin 2019
    C4D version
    R12 Prime
    Messages
    1

    Problème de chargement

    Bonjour, je viens d'installer cinema 4D, mais lorsque je tente de l'ouvrir, le symbole de chargement apparaît puis disparaît quelques secondes plus tard sans qu'il ne se passe quoi que ce soit. Que faire ? Merci d'avance pour vos réponses

  2. #2
    Pilier Avatar de atome451
    Date d'inscription
    mars 2004
    C4D version
    R19 Studio
    OS
    Windows 10 64bits
    Messages
    1 049
    Bonjour robjo82,

    Peut-être pourrais-tu essayer de le démarrer en mode Administrateur ? As-tu essayé cette option ?
    "L'avenir a pris racine dans le présent... C'est fait."
    C4D 20 Studio - Octane C4D plug - 3 x GTX980, 2 x RTX2070, 1 x GTX1060 - Intel i7 6850

Discussions similaires

  1. Article : Freebie - Dock de chargement d'entrepôt
    Par Paradox dans le forum Les news
    Réponses: 0
    Dernier message: 25/01/2013, 08h53
  2. Temps de chargement... très long !
    Par bullecaisson dans le forum Général Cinema 4D
    Réponses: 14
    Dernier message: 16/06/2012, 14h45
  3. temps de chargement R11
    Par tit dans le forum Général Cinema 4D
    Réponses: 6
    Dernier message: 10/12/2008, 13h10
  4. Chargement de textures
    Par Asymetrie dans le forum Textures
    Réponses: 3
    Dernier message: 06/10/2004, 14h39
  5. plantage chargement de textures sous OSX
    Par sodapop dans le forum Général Cinema 4D
    Réponses: 0
    Dernier message: 31/08/2004, 19h51

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •